Rechercher dans :


Baati avec les Carabins

Montréal, le 1er décembre - Le joueur par excellence du volleyball collégial au Québec en 2015-16 se joindra aux Carabins de l'Université de Montréal dès l'an prochain.

Youssef Baati, un réceptionneur et attaquant, rejoindra au sein des Carabins son ancien coéquipier chez les Cheminots de Saint-Jérôme Gabriel Chancy, actuel passeur des Bleus.

« C'est le meilleur attaquant au niveau collégial depuis deux ans, a précisé son prochain entraîneur-chef Georges Laplante. C'est un très bon sauteur, il a énormément de potentiel. Youssef a beaucoup aimé jouer avec Gabriel pendant une année, donc on a bien hâte de voir cette chimie s'installer à nouveau au sein de notre équipe dans les prochaines années. »

Baati, qui est d'origine tunisienne, a été sélectionné au sein du programme national des moins de 19 ans  l’été dernier. Il a été sélectionné sur la première équipe d’étoiles du Réseau du sport étudiant du Québec (RSEQ) au cours des deux dernières saisons.

« C'est certain que la qualité académique de l'Université de Montréal ainsi que celle de notre programme de volleyball sont des facteurs importants dans sa décision finale, a renchéri Laplante. Ça ne m'est pas arrivé souvent de signer quelqu'un aussi tôt dans la saison, mais ça prouve que l'on fait bien les choses ici. »

Selon l'entraîneur des Montréalais, les conditions seront excellentes pour l'intégration de cette nouvelle recrue.

« Je n'ai aucun joueur de cinquième année en ce moment. Il aura donc de bons vétérans autour de lui, ce qui va beaucoup aider sa progression. Il y a de la place pour d'autres jeunes joueurs qui désirent se joindre à nous et vivre le même type de parcours que Youssef va entreprendre.»

Pendant que Baati termine sa dernière année dans les rangs collégiaux, les Carabins amorceront la deuxième portion de leur calendrier régulier le 13 janvier prochain sur le terrain de l’Université Dalhousie à Halifax.

Retour aux nouvelles

 

 



Ce site a été optimisé pour les fureteurs Microsoft Internet Explorer versions 6.0 et 7.0, Mozilla Firefox versions 1.5 et 2.0, et Safari versions 1.3 et 2.0